Symptoms
Even though a user is a member of the Ops Team, they are unable view all relationships.
Cause
Due to a previous issue Ops Team members were not granted proper access.
Resolution
Prerequisite: Have admin privileges in order to grant team member as an Ops Team Member.
If an Ops Team Member is receiving and error or unable to view a relationship that exists, they will need to have another admin remove them as an Ops Team Member.
Confirm you wish to remove the user as an Ops Team Member.
Have the same admin or another re-add the user as an Ops Team Member, and they should be able to properly see the relationship that already existed.
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